Opened 9 years ago

Closed 9 years ago

#153 closed enhancement (fixed)

Print message if try configure sqlite module with old libbrary version

Reported by: andry.ogorodnik Owned by: somebody
Priority: minor Milestone: 0.2.0
Component: Matreshka - SQL Version: 0.1.1
Keywords: Cc:

Description


Change History (2)

comment:1 by vadim.godunko, 9 years ago

In [2165]:

Add check for version of SQLite3.

Refs #153.

comment:2 by vadim.godunko, 9 years ago

Milestone: 0.2.0
Resolution: fixed
Status: newclosed
Version: 0.1.1
Note: See TracTickets for help on using tickets.